2013年12月2日星期一

Symantec ST0-237 the latest exam questions and answers free download

The certification of Symantec ST0-237 exam is what IT people want to get. Because it relates to their future fate. Symantec ST0-237 exam training materials are the learning materials that each candidate must have. With this materials, the candidates will have the confidence to take the exam. Training materials in the ITCertKing are the best training materials for the candidates. With ITCertKing's Symantec ST0-237 exam training materials, you will pass the exam easily.

Symantec certification ST0-237 exam is very popular among the IT people to enroll in the exam. Passing Symantec certification ST0-237 exam can not only chang your work and life can bring, but also consolidate your position in the IT field. But the fact is that the passing rate is very low.

Exam Code: ST0-237
Exam Name: Symantec (Symantec Data Loss Prevention 12 Technical Assessment)
One year free update, No help, Full refund!
Total Q&A: 300 Questions and Answers
Last Update: 2013-12-02

ITCertKing's experienced expert team has developed effective training program a for Symantec certification ST0-237 exam, which is very fit for candidates. ITCertKing provide you the high quality product, which can let you do simulation test before the real Symantec certification ST0-237 exam. So you can take a best preparation for the exam.

ITCertKing Symantec ST0-237 exam information is proven. We can provide the questions based on extensive research and experience. ITCertKing has more than 10 years experience in IT certification ST0-237 exam training, including questions and answers. On the Internet, you can find a variety of training tools. ITCertKing ST0-237 exam questions and answers is the best training materials. We offer the most comprehensive verification questions and answers, you can also get a year of free updates.

ST0-237 Free Demo Download: http://www.itcertking.com/ST0-237_exam.html

NO.1 Which rule will you use to discover disabled controllers failures in the Storage Foundation
5.0 environment?
A. vxse_host
B. vxse_disk
C. vxse_disklog
D. vxse_dc_failures
Answer: D

Symantec exam dumps   ST0-237 exam   ST0-237

NO.2 When you attempt to start the RAID-5 volume, you are prompted with an error message
"VxVM ERROR V-5-1-1237 Volume r5vol is not startable; some subdisks are unusable and the parity
is stale." You want to remove this error and start the RAID-5 volume.
How will you ensure that you do not encounter this error again?
A. Use a single RAID-5 log plex in RAID-5 volumes.
B. Change the subdisks.
C. Use two or more RAID-5 log plexes in RAID-5 volumes.
D. Reattach the subdisks.
Answer: C

Symantec   ST0-237 exam prep   ST0-237 certification

NO.3 An information security officer has detected an unauthorized tool on desktops being used to
transmit data with encrypted communications.
Which Symantec Data Loss Prevention feature should the information security officer use to prevent
this tool from accessing confidential data?
A. removable storage monitoring
B. network protocol monitoring
C. application path filtering
D. application monitoring
Answer: D

Symantec answers real questions   ST0-237   ST0-237 demo   ST0-237   ST0-237

NO.4 You need to create a new volume. The new volume will only use disks on controller 1. You
want to execute the vxassist command with the ctlr:c1 storage attribute. You want to ensure that
the command provides desired output.
What should you ensure to meet the required goal?
A. Ensure that storage attribute is a part of the disk group.
B. Ensure that storage attribute is a part of the plex.
C. Ensure that storage attribute is a part of the disk.
D. Ensure that storage attribute is a part of the volume.
Answer: A

Symantec   ST0-237   ST0-237   ST0-237   ST0-237   ST0-237 test

NO.5 Which is a limitation of using CDS disk layout under VxVM 4.0 or above?
A. The CDS format cannot contain a private region and a public region on a single partition.
B. The CDS format cannot be used with hardware RAID controllers.
C. The CDS format cannot be used in conjunction with OS-level partitioning.
D. The CDS format cannot be used for boot disks.
Answer: D

Symantec demo   ST0-237   ST0-237 certification

NO.6 After installing Veritas Enterprise Administrator, you start the VEA with the profile name that
you have specified.When you click the Console View, what does it display? (Select two.)
A. Active Events
B. Volume Summary
C. Alerts
D. Disk History
Answer: A,C

Symantec pdf   ST0-237   ST0-237   ST0-237 practice test   ST0-237   ST0-237 questions

NO.7 An incorrectable I/O error has occurred on a RAID volume due to a disk failure that caused
the data on the disk to become unavailable. For the RAID volume, the subdisk becomes unavailable
and is considered stale and detached.What is the RAID level in the volume in this situation?
A. 0
B. 2
C. 4
D. 5
Answer: D

Symantec exam dumps   ST0-237 answers real questions   ST0-237   ST0-237   ST0-237 exam prep   ST0-237

NO.8 A system administrator has a large amount of data that is not being accessed on the
company's storage devices. This excess amount of data is causing slow access to the active data. You
want to set up automatic relocation of data so that data expires as per its defined age.
What should you do?
A. Use the Data Movement Service (DMS) to set the threshold for automatic relocation of data.
B. Use the Quality of Storage Service (QoSS) to set the threshold for automatic relocation of data.
C. Use the Virtual Data Aging Service (VDAS) to set the threshold automatic relocation of data.
D. Use the Intelligent Volume Service (IVS) to set the threshold for automatic relocation of data.
Answer: B

Symantec   ST0-237 test   ST0-237   ST0-237 questions   ST0-237   ST0-237

NO.9 You are managing a Storage Foundation 5.0 server that has Storage Foundation Management
Server (SFMS) software installed. You force a placement policy to a file system using the Storage
Foundation Management Server (SFMS).
What is the outcome when a policy is forced to a file system?
A. The current policies of the file system are overwritten by the SFMS policies.
B. The file system will retain its policies and discard the SFMS policies.
C. The file system will incorporate the changes of both the policies.
D. The file system will apply the SFMS policies only in the case where its own policies cannot be
assigned.
Answer: A

Symantec   ST0-237 test questions   ST0-237 exam   ST0-237

NO.10 Which valid automated response option should an administrator choose for Email Prevent?
A. modify the message subject or add specific RFC-2822 headers
B. add metadata to email headers of confidential email
C. modify the body of email messages containing confidential data
D. process confidential email re-routed to a specified email list
Answer: A

Symantec test answers   ST0-237   ST0-237 practice test

NO.11 You need to create a volume for the HR department. You need to mount a file system with a
high demand for I/O throughput. You are aware that spanning the volume across multiple disks will
increase the I/O performance.Which risk should you be aware of when spanning the volume across
multiple disks?
A. Write throughput degradation
B. Single disk failure causes volume failure
C. Requirement for disk redundancy
D. Poor I/O performance
Answer: B

Symantec   ST0-237 pdf   ST0-237

NO.12 You have a system that has two disks-disk01 and disk02, which are mapped into the system
configuration during boot as disks c0t0d0s2 and c0t1d0s2, respectively. A failure has caused disk01
to become detached.What would you do to view the status of the failed disk01?
A. Use the vxdg list command
B. Use the vxdg -s list command
C. Use the vxprint command
D. Use the vxdisk list command
Answer: D

Symantec exam prep   ST0-237   ST0-237 pdf   ST0-237 questions   ST0-237 test   ST0-237

NO.13 An incident responder is viewing a discover incident snapshot and needs to determine which
information to provide to the next level responder.Which information would be most useful in
assisting the next level responder with data clean-up?
A. Incident Details: Message Body content
B. Custom Attributes: Most Active User from Data Insight
C. Incident Details: File Owner metadata
D. Access Information: File Permissions
Answer: B

Symantec practice test   ST0-237 practice test   ST0-237 study guide

NO.14 What is the minimum percentage of spare disks in a disk group?
A. 10%
B. 15%
C. 20%
D. 25%
Answer: A

Symantec   ST0-237 certification   ST0-237 certification

NO.15 You have a nonredundant concatenated volume named datavol in a disk group named datadg.
The volume has a file system on it. One of the underlying disks of the volume called datadg02 fails
temporarily due to a power failure. You fix the problem of the power failure, and ensure that the
disk is powered back again. You ensure that both the system and VxVM can see the disk again. Then,
you reattach the disk back to the disk media record.
Which command will you execute next to be able to run fsck on the file system?
A. vxvol -g datadg start datavol
B. vxrecover -s datavol
C. vxrecover -ns
D. vxvol -g datadg -f start datavol
Answer: D

Symantec exam prep   ST0-237   ST0-237

NO.16 In System Overview, the status of a detection server is shown as 'unknown'. Examination of
the detection server reveals all Vontu services are running.
Which port is blocked and causing the server to be in the 'unknown' state?
A. 443
B. 8000
C. 8100
D. 8300
Answer: C

Symantec   ST0-237 test   ST0-237 exam

NO.17 Which two locations can the administrator verify a newly created policy was loaded on a
detection server? (Select two.)
A. System > Servers > Overview
B. System > Servers > Server Detail
C. Manage > Policies > Policy List
D. System > Servers > Overview > Configure Server
E. System > Servers > Events
Answer: B,E

Symantec dumps   ST0-237   ST0-237 study guide   ST0-237   ST0-237   ST0-237

NO.18 A DLP administrator needs to forward data loss incidents to the company's Security
Information and Event Management (SIEM) system.Which response rule action provides the
administrator with the ability to accomplish this task?
A. All: Send Email Notification
B. All: Log to a Syslog Server
C. All: Add Note
D. All: Set Attribute
Answer: B

Symantec   ST0-237 exam prep   ST0-237   ST0-237   ST0-237 braindump

ITCertKing offer the latest HP0-J62 exam material and high-quality HP2-B102 pdf questions & answers. Our 648-238 VCE testing engine and 74-338 study guide can help you pass the real exam. High-quality 1Y0-A19 dumps training materials can 100% guarantee you pass the exam faster and easier. Pass the exam to obtain certification is so simple.

Article Link: http://www.itcertking.com/ST0-237_exam.html

没有评论:

发表评论